<!doctype html>
<html lang="nb-NO">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">
<!-- Cxense script begin -->
    <script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139710920071859185']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

    <!-- Cxense script end -->
	<title>Tid for dekkskift: Tips for sikker vinterkjøring</title>
<link rel="amphtml" href="http://u247.no/?p=1359&amp=1" /><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; strøm" href="http://u247.no" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommentarstrøm" href="http://u247.no/?feed=comments-rss2" />
<meta name="ampcloud-plugin-verification"	content="afe909191a38591beb13044397b1ef1b" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/u247.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://u247.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://u247.no/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://u247.no/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://u247.no/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='http://u247.no/wp-content/themes/newscard/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="http://u247.no/index.php?rest_route=/" /><link rel="alternate" type="application/json" href="http://u247.no/index.php?rest_route=/wp/v2/posts/1359" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://u247.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://u247.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Håvard, Fredrik og Konrad testet 12 julebrus: – Usj, denne smaker slik som jeg tror såpevann smaker' href='http://u247.no/?p=1357' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://u247.no/?p=1359" />
<link rel='shortlink' href='https://wp.me/p5Wny2-lV' />
<link rel="alternate" type="application/json+oembed" href="http://u247.no/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fu247.no%2F%3Fp%3D1359" />
<link rel="alternate" type="text/xml+oembed" href="http://u247.no/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fu247.no%2F%3Fp%3D1359&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://u247.no/?p=1359&#038;amp=1" /><link rel="amphtml" href="http://u247.no/?p=1359&#038;amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tid for dekkskift: Tips for sikker vinterkjøring" />
<meta property="og:url" content="http://u247.no/?p=1359" />
<meta property="og:description" content="Laget av: William Skaaden, Oliver Bergland og Ragnhild Solhaug Willasen" />
<meta property="article:published_time" content="2020-10-16T11:52:09+00:00" />
<meta property="article:modified_time" content="2020-10-16T11:56:41+00:00" />
<meta property="og:image" content="https://i2.wp.com/u247.no/wp-content/uploads/2020/10/Skjermbilde-2020-10-16-134950.jpg?fit=598%2C382" />
<meta property="og:image:width" content="598" />
<meta property="og:image:height" content="382" />
<meta property="og:locale" content="nb_NO" />
<meta name="twitter:text:title" content="Tid for dekkskift: Tips for sikker vinterkjøring" />
<meta name="twitter:image" content="https://i2.wp.com/u247.no/wp-content/uploads/2020/10/Skjermbilde-2020-10-16-134950.jpg?fit=598%2C382&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
			<style type="text/css" id="wp-custom-css">
				/*** Top Bar ***/
.info-bar {
    background-color: #271c8c;
}

.info-bar ul li, .info-bar .social-profiles ul li a, .info-bar .infobar-links ul li a {
    color: #fff;
}


/*** Nav Bar BG Color ***/
.navigation-bar {
    background-color: #271c8c!important;
}

/*** Home - Titles ***/
h3.stories-title, .stories-title {
    border-left: 4px solid #271c8c;
}

/*** Home - Post Titles ***/
.post-boxed .entry-title, .post-block .entry-title, .post-boxed.main-post.inlined .entry-title {
    font-weight: 400;
}

/*** Home - Widget Titles ***/
.widget-title {
	border-left: 4px solid #271c8c;
}


/*** Home - Just Img ***/
.post-img-wrap .entry-meta .cat-links a {
    background-color: #271c8c;
}

/*** Home - Img + Title ***/
.post-img-wrap + .entry-header .entry-meta .cat-links a {
	background-color: #271c8c;
}

/*** Home - Cat Text ***/
.entry-meta .cat-links a {
	color: #ef3f49;
}

/*** Home - Search Button ***/
.btn-theme {
	background-color: mediumslateblue;
}

/*** Single Posts - Body & Title ***/
.entry-content p {
    line-height: 1.8;
    margin-bottom: 15px;
    font-family: poppins;
	  font-weight:300;
		color: #000;
    font-size: 1em;
}

.entry-header h1.entry-title {
    font-size: 35px;
    font-weight: 500;
    color: #333333;
    margin: 0 0 10px;
    font-family: lato;
}
h1, h2, h3, h4, h5, h6 {
		font-family: lato;
}

/*** Category Page Post Title***/

.entry-header h2.entry-title {
    font-size: 20px;
		line-height: 1.3em;
		font-weight: 500;
	color: #271c8c; }

/*** Sidebar ***/
.post-boxed.inlined .entry-title, .post-block .entry-title {
    line-height: 1.2;
    font-weight: 400;
    font-size: 17px;
}

.post-col .entry-meta .cat-links a {
    font-weight: 400;
    font-size: 12px;
}
/*** Mobile Nav Bar ***/
@media (max-width: 767px) {
.navigation-bar {
    background-color: #271c8c;
}
}
			</style>
		</head>

<body class="post-template-default single single-post postid-1359 single-format-standard custom-background wp-custom-logo theme-body">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>fredag, oktober 16, 2020</li></ul>
							</div>
						</div><!-- .contact-section -->

											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="http://u247.no/" class="custom-logo-link" rel="home"><img width="2403" height="863" src="https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?fit=2403%2C863" class="custom-logo" alt="" srcset="https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?w=2403 2403w, https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?resize=300%2C108 300w, https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?resize=1024%2C368 1024w, https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?resize=768%2C276 768w, https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?resize=1536%2C552 1536w, https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?resize=2048%2C736 2048w, https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?w=2220 2220w" sizes="(max-width: 2403px) 100vw, 2403px" data-attachment-id="1285" data-permalink="http://u247.no/?attachment_id=1285" data-orig-file="https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?fit=2403%2C863" data-orig-size="2403,863" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cropped-logo-endra-1-scaled-1.jpg" data-image-description="&lt;p&gt;http://u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg&lt;/p&gt;
" data-medium-file="https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?fit=300%2C108" data-large-file="https://i1.wp.com/u247.no/wp-content/uploads/2020/10/cropped-logo-endra-1-scaled-1.jpg?fit=1024%2C368" /></a>									<h2 class="site-title"><a href="http://u247.no/" rel="home"></a></h2>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://u247.no/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-183"><a href="http://u247.no">Hjem</a></li>
<li id="menu-item-1187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1187"><a href="http://u247.no/?cat=2">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-1191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1191"><a href="http://u247.no/?cat=139">Norge i dag</a></li>
</ul>
</li>
<li id="menu-item-1186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1186"><a href="http://u247.no/?cat=138">Videoreportasjer</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://u247.no/?page_id=27">Om oss</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203"><a href="http://u247.no/?page_id=1202">Send inn til oss</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://u247.no" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Tid for dekkskift: Tips for sikker vinterkjøring</span><meta itemprop="position" content="2" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-1359 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter category-videoreportasjer">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div class="post-img" style="background-image: url('https://i2.wp.com/u247.no/wp-content/uploads/2020/10/Skjermbilde-2020-10-16-134950.jpg?fit=598%2C382');"></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="http://u247.no/?cat=2" rel="category">Nyheter</a> <a href="http://u247.no/?cat=138" rel="category">Videoreportasjer</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Tid for dekkskift: Tips for sikker vinterkjøring</h1>
									<div class="entry-meta">
						<div class="date"><a href="http://u247.no/?p=1359" title="Tid for dekkskift: Tips for sikker vinterkjøring">16. oktober 2020</a> </div> <div class="by-author vcard author"><a href="http://u247.no/?author=36">Espen Mowinckel Pettersson</a> </div>											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='1110' height='625' src='https://www.youtube.com/embed/5y8KN37kDOc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
</div></figure>



<p>Laget av: William Skaaden, Oliver Bergland og Ragnhild Solhaug Willasen</p>
		</div><!-- entry-content -->

			</div><!-- .post-1359 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Innlegg">
		<h2 class="screen-reader-text">Innleggsnavigasjon</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://u247.no/?p=1357" rel="prev">Håvard, Fredrik og Konrad testet 12 julebrus: – Usj, denne smaker slik som jeg tror såpevann smaker</a></div></div>
	</nav>
		</main><!-- #main -->
	</div><!-- #primary -->

					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Reportasjer</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://u247.no/?p=1294" class="post-img" style="background-image: url('https://i1.wp.com/u247.no/wp-content/uploads/2020/10/Skjermbilde-2020-10-12-214456.jpg?fit=697%2C358');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://u247.no/?cat=124" rel="category">Reportasjer</a> <a href="http://u247.no/?cat=138" rel="category">Videoreportasjer</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://u247.no/?p=1294">Konkursene hagler. De har løsningen</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://u247.no/?p=1294" title="Konkursene hagler. De har løsningen">13. oktober 2020</a> </div> <div class="by-author vcard author"><a href="http://u247.no/?author=36">Espen Mowinckel Pettersson</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://u247.no/?p=1290" class="post-img" style="background-image: url('https://i2.wp.com/u247.no/wp-content/uploads/2020/10/NTB_JV1zExsRkXM-scaled.jpg?fit=2560%2C1787');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://u247.no/?cat=124" rel="category">Reportasjer</a> <a href="http://u247.no/?cat=138" rel="category">Videoreportasjer</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://u247.no/?p=1290">Pest eller kolera? Trump eller Biden?</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://u247.no/?p=1290" title="Pest eller kolera? Trump eller Biden?">12. oktober 2020</a> </div> <div class="by-author vcard author"><a href="http://u247.no/?author=36">Espen Mowinckel Pettersson</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://u247.no/?p=1259" class="post-img" style="background-image: url('https://i1.wp.com/u247.no/wp-content/uploads/2020/09/120417357_361798814961813_1880377617139472050_n-1.jpg?fit=2000%2C934');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://u247.no/?cat=124" rel="category">Reportasjer</a> <a href="http://u247.no/?cat=138" rel="category">Videoreportasjer</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://u247.no/?p=1259">Slik gikk det da Vesterålens beste gamer skulle kåres</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://u247.no/?p=1259" title="Slik gikk det da Vesterålens beste gamer skulle kåres">29. september 2020</a> </div> <div class="by-author vcard author"><a href="http://u247.no/?author=36">Espen Mowinckel Pettersson</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://u247.no/?p=1250" class="post-img" style="background-image: url('https://i2.wp.com/u247.no/wp-content/uploads/2020/09/20200916_125956-2-scaled.jpg?fit=2560%2C1196');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://u247.no/?cat=2" rel="category">Nyheter</a> <a href="http://u247.no/?cat=124" rel="category">Reportasjer</a> <a href="http://u247.no/?cat=138" rel="category">Videoreportasjer</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://u247.no/?p=1250">Hadde du klart disse spørsmålene i «Klassequizen»?</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://u247.no/?p=1250" title="Hadde du klart disse spørsmålene i «Klassequizen»?">22. september 2020</a> </div> <div class="by-author vcard author"><a href="http://u247.no/?author=36">Espen Mowinckel Pettersson</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2020 <a href="http://u247.no/" title="" ></a>						</div>
						<div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="http://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/u247.no\/index.php?rest_route=\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://u247.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/library/match-height/jquery.matchHeight-settings.js?ver=5.5.1' id='newscard-match-height-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.5.1' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='http://u247.no/wp-content/themes/newscard/assets/js/scripts.js?ver=5.5.1' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'87795226',post:'1359',tz:'2',srv:'u247.no'} ]);
	_stq.push([ 'clickTrackerInit', '87795226', '1359' ]);
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: u247.no @ 2020-10-16 16:21:03 by W3 Total Cache
-->